

<!DOCTYPE html>
<html>
    <head>
        <title>Another lockdown? Here's exactly what NPHET is discussing today after Covid-19 spike  - Carlow Live</title>
<meta name="description" content="Three counties are being given particular attention" />
<meta name="Keywords" content="Coronavirus,CC1" />
<meta name="news_keywords" content="Coronavirus,CC1" />
<meta name="sections" content="Coronavirus,Home,News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_17.ico?v=1547736823000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_17.ico?v=1547736823000" type="image/x-icon" />

<base href="https://www.carlowlive.ie/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Another lockdown? Here's exactly what NPHET is discussing today after Covid-19 spike "      >
<meta property="og:description" content="Three counties are being given particular attention">
<meta property="og:image" content="https://www.carlowlive.ie/resizer/600/315/true/1594314806135.jpg--another_lockdown__here_s_exactly_what_nphet_is_discussing_today_after_covid_19_spike.jpg?1594314809000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.carlowlive.ie/news/coronavirus/564680/another-lockdown-here-s-exactly-what-nphet-is-discussing-today-after-covid-19-spike.html">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@https://twitter.com/Carlowlive1">
<meta property="twitter:creator" content="@https://twitter.com/Carlowlive1">
<meta property="twitter:title" content="Another lockdown? Here's exactly what NPHET is discussing today after Covid-19 spike ">
<meta property="twitter:description" content="Three counties are being given particular attention">
<meta property="twitter:url" content="https://www.carlowlive.ie/news/coronavirus/564680/another-lockdown-here-s-exactly-what-nphet-is-discussing-today-after-covid-19-spike.html">
<meta property="twitter:image" content="https://www.carlowlive.ie/resizer/600/315/true/1594314806135.jpg--another_lockdown__here_s_exactly_what_nphet_is_discussing_today_after_covid_19_spike.jpg?1594314809000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.carlowlive.ie/resizer/600/315/true/1594314806135.jpg--another_lockdown__here_s_exactly_what_nphet_is_discussing_today_after_covid_19_spike.jpg?1594314809000" />
<meta itemprop="url" content="https://www.carlowlive.ie/news/coronavirus/564680/another-lockdown-here-s-exactly-what-nphet-is-discussing-today-after-covid-19-spike.html" />
<link rel="canonical" href="https://www.carlowlive.ie/news/coronavirus/564680/another-lockdown-here-s-exactly-what-nphet-is-discussing-today-after-covid-19-spike.html" /><meta property="articleID" content="564680">
    <meta property="datePublished" content="2020-08-07T10:44:7Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.carlowlive.ie/news/coronavirus/564680/another-lockdown-here-s-exactly-what-nphet-is-discussing-today-after-covid-19-spike.html","mainEntityOfPage":"https://www.carlowlive.ie/news/coronavirus/564680/another-lockdown-here-s-exactly-what-nphet-is-discussing-today-after-covid-19-spike.html","headline":"Another lockdown? Here's exactly what NPHET is discussing today after Covid-19 spike ","text":"The National Public Health Emergency Team are meeting today to discuss the possibility of specific Covid-19 measures for Offaly, Kildare and Laois. This meeting follows a spike in Covid-19 cases in the three counties. Acting Chief Medical Officer Dr Ronan Glynn said on Thursday that there had been 226 cases of Covid-19 in the last 14 days in Laois, Offaly and Kildare, almost half of all cases in Ireland during that period. Offaly accounted for 22 of the 69 new cases announced on Thursday evening, the most of any county in Ireland, with local lockdowns now being considered by NPHET.  They are due to provide further guidance and issue a statement on the approach for the three counties this evening. Contact tracing is continuing on new cases, including more than 60 across Laois, Offaly and Kildare, due to be announced on Friday evening. Most cases are associated with outbreaks at meat plants and direct provision centres, including close contacts of those workers. NPHET is worried that the high number could lead to a spike in community transmissions in the coming weeks. Chairman of the NPHET Irish epidemiological modelling advisory group, Professor Philip Nolan. described the three counties on Thursday as a “very large reservoir” of disease, adding that there was, therefore, a \"real risk\" of community spread.  More than 60% of the most recent cases are close contacts of confirmed cases, but the mode of transmission is unknown or cannot be established in 20% of them. The new cases mean the R number, which shows how many people will become infected by one confirmed case, has risen to 1.8 having been below 1 last month. Professor Nolan described this rise as a \"serious concern.\" He revealed that the number of new cases per day had doubled in a week. Acting chief medical officer, Dr Ronan Glynn, later said people in Laois, Offaly and Kildare, in particular, need to \"be careful.\" he refused to rule out a new lockdown in the Midlands region. He said: \"NPHET will continue to review this situation very closely and will provide more specific guidance on Friday. However, in the meantime, NPHET are now advising that everyone in Kildare, Laois and Offaly need to pay particular heed to any new symptoms that they may have, such as: - cough - fever - shortness of breath - loss of sense of taste or smell \"If you have any of these symptoms, you should self-isolate immediately and contact your GP about getting tested for COVID-19. \"If you are informed that you are a close contact of a case – please come forward and take up the offer of a test. \"In addition, people in Kildare, Laois and Offaly should now double down on the basic public health guidelines that are so important, including: - always keeping a distance of 2 metres from other people - do not go into crowded spaces - wash your hands regularly for at least 20 seconds - wear a face covering where necessary \"While those aged 70 or over, or those who are medically vulnerable, should continue to exercise individual judgement, it is strongly recommended that if you are in one of those groups, and live in Kildare, Laois or Offaly, you should limit the number of people you meet to a very small network for short periods of time and remain physically distant. \"If you are exercising outdoors – maintain a distance of at least 2 metres from others and wash your hands as soon as you get home. Where at all possible, you should avoid public transport.\" This advice will be updated today, Friday, August 7.","keywords":"Coronavirus,CC1","articleSection":"Coronavirus","publisher":{"@type":"Organization","name":"Carlow Live","logo":{"@type":"ImageObject","url":"https://www.carlowlive.ie/images/logos/17/logo_colored.jpg"}},"image":{"contentUrl":"https://www.carlowlive.ie/resizer/-1/-1/true/1594314806135.jpg--.jpg?1594314809000","url":"https://www.carlowlive.ie/resizer/-1/-1/true/1594314806135.jpg--.jpg?1594314809000","@type":"ImageObject"},"author":{"@type":"Person","name":"Justin Kelly"},"dateCreated":"2020-08-07T10:43:45Z","dateModified":"2020-08-07T10:43:57Z","datePublished":"2020-08-07T10:44:7Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.carlowlive.ie/css/ie.css?v=1437045470000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.carlowlive.ie/css/ie_8.css?v=1437045470000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.carlowlive.ie/css/ie_9.css?v=1437045470000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 17;
virtualcmsPageInfo.domainId = 16;
virtualcmsPageInfo.channelName = 'CarlowLive';
virtualcmsPageInfo.sectionId = 1115;
virtualcmsPageInfo.sectionName = 'Coronavirus';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'CarlowLive';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.carlowlive.ie';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Another lockdown? Here\'s exactly what NPHET is discussing today after Covid-19 spike ';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-08-07 12:44';
virtualcmsPageInfo.article.author = 'Justin Kelly';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.carlowlive.ie/news/coronavirus/564680/another-lockdown-here-s-exactly-what-nphet-is-discussing-today-after-covid-19-spike.html';

</script>
<script type="text/javascript" src="https://www.carlowlive.ie/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.carlowlive.ie/js/events_handler.js?v=1437045470000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript">      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">This website uses &#39;cookies&#39; to give you the best, most relevant experience. Using this website means you are Ok with this. You can change which cookies are set at any time - and find out more about them - <a class=\"popup\"  href=\"\/includes\/cookie\/settings.jsp\">by following this link<\/a></p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: true,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,600,300,700' rel='stylesheet' type='text/css'>







<script src="https://tags.crwdcntrl.net/c/8327/cc_af.js"></script>

<script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({article:'auto'});   !function (e, f, u) {     e.async = 1;     e.src = u;     f.parentNode.insertBefore(e, f);   }(document.createElement('script'),   document.getElementsByTagName('script')[0],   '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js'); </script>

<script async src="//js-sec.indexww.com/ht/p/185246-208257804354114.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>

<script>
  googletag.cmd.push(function() {
    var mapping_div_gpt_ad_top_leaderboard = googletag.sizeMapping(). addSize([0, 0], [320, 50]).addSize([755, 100],[728, 90]).addSize([1020, 300], [[970,250], [728, 90]]).build();
    googletag.defineSlot('/327481562/iconic/carlowlive', [[970, 250], [728, 90], [320, 50]], 'div-gpt-ad-top-leaderboard').defineSizeMapping(mapping_div_gpt_ad_top_leaderboard).addService(googletag.pubads()).setTargeting("pos","lb1");
    googletag.defineSlot('/327481562/iconic/carlowlive', [728, 90], 'div-gpt-ad-mid-leaderboard').addService(googletag.pubads()).setTargeting("pos","lb2");
    googletag.defineSlot('/327481562/iconic/carlowlive', [300, 250], 'div-gpt-ad-mpu1').addService(googletag.pubads()).setTargeting("pos","mpu1");
    googletag.defineSlot('/327481562/iconic/carlowlive', [300, 250], 'div-gpt-ad-mpu2').addService(googletag.pubads()).setTargeting("pos","mpu2");
    googletag.defineSlot('/327481562/iconic/carlowlive', [[300, 600], [300, 250]], 'div-gpt-ad-mpu3').addService(googletag.pubads()).setTargeting("pos","mpu3");
    googletag.defineSlot('/327481562/iconic/carlowlive', [1, 1], 'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting("pos","wp");
    googletag.defineSlot('/327481562/iconic/carlowlive', [2, 1], 'div-gpt-ad-teads').addService(googletag.pubads()).setTargeting("pos","2x1");
    googletag.defineSlot('/327481562/iconic/carlowlive', [2, 2], 'div-gpt-ad-taboola').addService(googletag.pubads()).setTargeting("pos","2x2");
    var element = document.querySelector('meta[name="sections"]');
    var content = element && element.getAttribute("content");
    var articlemeta = document.querySelector('meta[property="articleID"]');
    if(articlemeta !== null && articlemeta !== '') {
     var contentid = articlemeta.getAttribute("content");
     googletag.pubads().setTargeting("articleID", contentid);
     }
    googletag.pubads().setTargeting("iconic-section", content.split(','));
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- GA Code added by SRK -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker');
  ga('create', 'UA-123136596-1', 'auto', 'clientTracker');
  }
  else{
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker', {'storage': 'none'});
  ga('create', 'UA-123136596-1', 'auto', 'clientTracker', {'storage': 'none'});
  }
  ga('iconTracker.send', 'pageview');
  ga('clientTracker.send', 'pageview');

</script>
<!-- Start of Bibblio RCM includes -->
<link rel="stylesheet" type="text/css" href="https://cdn.bibblio.org/rcm/3.6/bib-related-content.min.css">
<script src="https://cdn.bibblio.org/rcm/3.6/bib-related-content.min.js"></script>
<!-- End of Bibblio RCM includes -->

<!-- //Connect Container: Iconic Newspapers-->
<script src="//get.s-onetag.com/5c94eb3a-6326-4d79-8125-7d44e5a67191/tag.min.js" async defer></script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'gB1RtW79tL5h4', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.carlowlive.ie/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.carlowlive.ie/articolo.jsp?idarticolo=564680&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.carlowlive.ie/articolo.jsp?idarticolo=564680&amp=false';
    </script>
    <script type="text/javascript" src="https://www.carlowlive.ie/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.carlowlive.ie/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.carlowlive.ie/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.carlowlive.ie/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/1482.1/w1191795.js"></script>
<script src="https://tags.crwdcntrl.net/c/8327/cc.js?ns=_cc8327" id="LOTCC_8327"></script>
<script>
_cc8327.bcp();
</script>

<script type="text/javascript">
var cc_client_id= 4299;
document.write('<scr'+'ipt type="text/javascript" src="https://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
var adtechCCvals = "";
function processauds(adtechccauds) {
if (typeof(adtechccauds) != 'undefined'){
for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
if (cci > 0) adtechCCvals += ":";
adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
}
}
}
</script>
<!-- GRAPESHOT channel tag -->
<script type="text/javascript">var gs_channels="DEFAULT";var gsurl=window.location!=window.top.location?document.referrer:window.location;document.write('<scr'+'ipt type="text/javascript" src="//mediaforce.grapeshot.co.uk/iconic/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>'); </script>
<!-- GRAPESHOT channel tag END -->
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --><script type="text/javascript">incrementAdvImpression(1720);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.carlowlive.ie/css/style_site.css?v=1589968513000" rel="stylesheet" type="text/css" />        
          <link href="https://www.carlowlive.ie/css/style_site_17.css?v=1543492030000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.carlowlive.ie/css/ico_article_standard_css.jsp?v=1574166669000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.carlowlive.ie/css/print.css?v=1486482020000" media="print">
                
    </head>
    <body class="carlowlive macrosection_carlowlive section_coronavirus ">
    
<link rel="stylesheet" type="text/css" href="https://www.carlowlive.ie/css/car_header_css.jsp?v=1562600553000" />
        
        <div class='background'>
<div id='div-gpt-ad-skin'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
</script>
</div>
</div><script type="text/javascript">incrementAdvImpression(1679);</script>

      
      
      

        
        
      
      
      
<div class="container-fluid vc_header_print">
    <div class="container no_background">
        <div class="row">
            <div class="col-md-12">
                
        
        <div data-render="true"  class="bannervcms banner_leaderboard_728x90 " format="leaderboard_728x90" ><div id='div-gpt-ad-top-leaderboard'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-top-leaderboard'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1680);</script>
</div>
      
      
      
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->    
<div class="container-fluid vc_bg_01 vc_bb_10">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-4">
                <!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://twitter.com/Carlowlive1"  target="_blank">
              <img src="upload/1452794778036.png" alt="1452794778036" title="">
              </a>
        </div><!-- CACHED -->


<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://www.facebook.com/www.carlowlive.ie/"  target="_blank">
              <img src="upload/1452599028110.png" alt="1452599028110" title="">
              </a>
        </div><!-- CACHED -->

<!-- CACHED -->

            </div>
            <div class="col-md-4 test">
                <div class="vc_cont_box_date_forecast">
    <p class="date">07/08/2020 <span class="ora_attuale_clock"></span></p>


</div><!--vc_cont_box_date_forecast-->
            </div>
            <div class="col-md-4 test">
                


<div id="2cd3da90-d7d8-4aa1-84bc-70f32bb22dfd"></div><script type="text/javascript">
    var sendParam = {"welcome_fields":"nome","label_login_facebook":"facebook","label_login_google":"google","amp":"false","id_canale_ajax":17,"elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","idarticolo":"564680","tipo_layout":"header","registrati_testo":"<span>register now<\/span>","torna_login_testo":"back to login","ajax":true,"invio_contenuto_testo":"ok","password_dimenticata_testo":"forgot your password?","login_testo":"Login","recupera_password_invia_testo":"proceed","classname":"vc_sign_in","elementsOrder":"apri_login,user_login","occhiello_recupera_password":"Insert your registration e-mail to receive a link to change your password","elementsOrder_logged":"username,modifica_dati,logout"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#2cd3da90-d7d8-4aa1-84bc-70f32bb22dfd').html(data);
            $('#2cd3da90-d7d8-4aa1-84bc-70f32bb22dfd > div.login').unwrap()
        }
    });
    </script>
                
<div class="cerca vc_search_horizontal" id="cerca22025ca6-1129-45dd-8d5c-80177eddb208" >
    <p class="occhiello_titolo">Search our Archive</p>
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="17" />
            
            <input type="hidden" name="idcanalericerca" value="17" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca22025ca6-1129-45dd-8d5c-80177eddb208 input[name="q"]').example('|');
      
      $('#cerca22025ca6-1129-45dd-8d5c-80177eddb208 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca22025ca6-1129-45dd-8d5c-80177eddb208 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_horizontal').click(function(event) {
            $('.vc_search_horizontal form').animate({width:'toggle'},350);
            $('.vc_search_horizontal .cerca_campo_text input').focus();
        });
        $('.vc_search_horizontal .cerca_campo_text input, .vc_search_horizontal .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>
            </div>
            <div class="spacer t_5"></div>
        </div><!--row-->    
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

    <div class="logo vc_logo vc_logo_head">
        <a href="https://www.carlowlive.ie/">
          <img  alt="Home" title="Home" src="images/logos/17/logo_colored.jpg?v=1545129862000" />
        </a>
    </div>

                <div class="spacer t_5"></div>
            </div>
        </div><!--row-->
    </div>
</div>
<div class="container-fluid vc_bg_02 vc_bg_header_menu  vc_header_print">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

        
                    <div class="menu vc_menu_header" id="box_1b613a37-ceea-4913-a33e-c9675560fe3e">
                    <ul class="menu_1">
<li class="home sezione_792 index">
<a  href="https://www.carlowlive.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_793 sezione">
<a  href="https://www.carlowlive.ie/section/793/news"  ><span>News</span></a>
</li>
<li class="sport sezione_923 sezione">
<a  href="https://www.carlowlive.ie/section/923/sport"  ><span>Sport</span></a>
</li>
<li class="coronavirus attivo selezionato sezione_1115 sezione">
<a  href="https://www.carlowlive.ie/section/1115/coronavirus"  ><span>Coronavirus</span></a>
</li>
<li class="what-s-on sezione_794 sezione">
<a  href="https://www.carlowlive.ie/section/794/what-s-on"  ><span>What's on</span></a>
</li>
<li class="jobs sezione_921 sezione">
<a  href="https://www.carlowlive.ie/section/921/jobs"  ><span>Jobs</span></a>
</li>
<li class="deaths sezione_800 sezione">
<a  href="https://www.carlowlive.ie/section/800/deaths"  ><span>Deaths</span></a>
</li>
<li class="weather sezione_801 sezione">
<a  href="https://www.carlowlive.ie/section/801/weather"  ><span>Weather</span></a>
</li>
<li class="motoring sezione_797 sezione">
<a  href="https://www.carlowlive.ie/section/797/motoring"  ><span>Motoring</span></a>
</li>
<li class="property sezione_799 sezione">
<a  href="https://www.carlowlive.ie/section/799/property"  ><span>Property</span></a>
</li>
<li class="multimedia sezione_806 sezione">
<a  href="https://www.carlowlive.ie/section/806/multimedia"  ><span>Multimedia</span></a>
</li>
<li class="archive sezione_1084 pagina-bianca">
<a  href="https://www.carlowlive.ie/section/1084/archive"  ><span>Archive</span></a>
</li>
<li class="contact-us sezione_795 pagina-bianca">
<a  href="https://www.carlowlive.ie/section/795/contact-us"  ><span>Contact us</span></a>
</li>
</ul>

                    </div>
    
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
    <div class="container-fluid">
        <div class="container">
            <!-- TEAD banner -->
            
        
        <div data-render="true"  class="bannervcms banner_banner_unruly_2x1_1  null" format="banner_unruly_2x1_1" ><div id='div-gpt-ad-teads'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-teads'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1681);</script>
</div>
      
      
      
            
        
        
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_blue  null" format="rectangle_300x250_blue" ><script type="text/javascript" src="//mediaforce.mainroll.com/a/carlowlive.js"></script><script type="text/javascript">incrementAdvImpression(1687);</script>
</div>
      
      
      
            
        
        
      
      
      
            <div class="spacer t_25 hidden-print"></div>
            <div class="row">
                <div class="col-md-12 hidden-print">
                    
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_txt_color1">
    <ul>  
              <li>You are in:</li>
                                <li> > </li><li><a href="https://www.carlowlive.ie/section/791/carlowlive">CarlowLive</a></li>
                            
                            <li> > </li><li class="sezione_attiva sezione_1115 coronavirus">
                                <a href="https://www.carlowlive.ie/section/1115/coronavirus">Coronavirus</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-8">
                    <article role="main" itemscope="" itemtype="http://schema.org/Article">
    <div class="vc_cont_article_body">
        <header>
            


    <div class="vc_article_body_header vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Another lockdown? Here's exactly what NPHET is discussing today after Covid-19 spike </h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Three counties are being given particular attention</h2>
    </div>  


        </header>
        <div class="row">
            


    <div class="col-xs-6 col-sm-6 col-md-7 col-lg-7 vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Justin Kelly" src="images/foto_user.png" alt="Justin Kelly" height="45" width="45" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">Justin Kelly</p></div><p itemprop="datePublished" class="data_articolo data">7 Aug 2020</p>
                <div class="author_email"><p class="author_email_label">Email: </p><p class="author_email_value">justin.kelly@iconicnews.ie</p></div>
                
    </div>  


            <aside>
                


    <div class="col-xs-6 col-sm-6 col-md-5 col-lg-5 vc_article_body_comments_share vc_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
            <div class="social social_buttons">
                
    <div class="cont_sharre_fb_tw 38658c4a-8597-4d79-8a9a-e31d47f317d7">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.carlowlive.ie/news/coronavirus/564680/another-lockdown-here-s-exactly-what-nphet-is-discussing-today-after-covid-19-spike.html" data-text="Another lockdown? Here's exactly what NPHET is discussing today after Covid-19 spike " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


            </div>
        
    </div>  


            </aside>
            


    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_2f244a6b-a11d-4d9a-8609-2f6d65d1c879">                
            <meta itemprop="thumbnailUrl" content="https://www.carlowlive.ie/resizer/750/563/true/1594314806135.jpg--another_lockdown__here_s_exactly_what_nphet_is_discussing_today_after_covid_19_spike_.jpg?1594314809000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Another lockdown? Here's exactly what NPHET is discussing today after Covid-19 spike " src="resizer/750/563/true/1594314806135.jpg--another_lockdown__here_s_exactly_what_nphet_is_discussing_today_after_covid_19_spike_.jpg?1594314809000" alt="Another lockdown? Here's exactly what NPHET is discussing today after Covid-19 spike " height="563" width="750" />
                        <p class="didascalia">Dr Ronan Glynn, acting Chief Medical Officer, Department of Health</p>
                    </div>
                </div>
    </div>  


            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <!--Tags Schede-->
                <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
                


    <div class="vc_article_tag">
    
    </div>  

    
                <!--End Tags Schede-->
            </div>
        </div><!--row-->
        <div class="row">
            <div class="col-xs-12 col-sm-1 col-md-1 col-lg-1 hidden-print">
                <aside>
                    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 564680 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

                </aside>
            </div>
            <div class="col-xs-12 col-sm-11 col-md-11 col-lg-11">
                





                <div class="vc_box_attached_images">
                    
                </div>
                
        
        
      
      
      
                


    <div class="vc_article_body vc_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>The National Public Health Emergency Team are meeting today to discuss the possibility of specific Covid-19 measures for Offaly, Kildare and Laois.</p> 
<p>This meeting follows a spike in Covid-19 cases in the three counties.</p> 
<p>Acting Chief Medical Officer&nbsp;Dr Ronan Glynn said on Thursday that there had been 226 cases of Covid-19 in the last 14 days in Laois, Offaly and Kildare, almost half of all cases in Ireland during that period.</p> 
<p>Offaly accounted for 22 of the 69 new cases announced on Thursday evening, the most of any county in Ireland, with local lockdowns now being considered by NPHET.&nbsp;</p> 
<p>They are due to provide further guidance and issue a statement on the approach for the three counties this evening. Contact tracing is continuing on new cases, including more than 60 across Laois, Offaly and Kildare, due to be announced on Friday evening. Most cases are associated with outbreaks at meat plants and direct provision centres, including close contacts of those workers. NPHET is worried that the high number could lead to a spike in community transmissions in the coming weeks.</p>
<div class="bannervcms banner_rectangle_300x250_3"> 
 <div id="div-gpt-ad-mpu3"> 
  <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu3'); });
</script> 
 </div>
</div>
<script type="text/javascript">incrementAdvImpression(1678);</script> 
<p>Chairman of the NPHET Irish epidemiological modelling advisory group, Professor Philip Nolan. described the three counties on Thursday as a&nbsp;“very large reservoir” of disease, adding that there was, therefore, a &quot;real risk&quot; of community spread.&nbsp;</p> 
<p>More than 60% of the most recent cases are close contacts of confirmed cases, but the mode of transmission is unknown or cannot be established in 20% of them. The new cases mean the R number, which shows how many people will become infected by one confirmed case, has risen to 1.8 having been below 1 last month. Professor Nolan described this rise as a &quot;serious concern.&quot;</p> 
<p>He revealed that the number of new cases per day had doubled in a week. Acting chief medical officer, Dr Ronan Glynn, later said people in Laois, Offaly and Kildare, in particular, need to &quot;be careful.&quot; he refused to rule out a new lockdown in the Midlands region.</p> 
<p>He said: &quot;NPHET will continue to review this situation very closely and will provide more specific guidance on Friday. However, in the meantime, NPHET are now advising that everyone in Kildare, Laois and Offaly need to pay particular heed to&nbsp;any new symptoms&nbsp;that they may have, such as:</p> 
<p>- cough<br />- fever<br />- shortness of breath<br />- loss of sense of taste or smell</p> 
<p>&quot;If you have any of these symptoms,&nbsp;you should self-isolate immediately&nbsp;and contact your GP about getting tested for COVID-19.</p> 
<p>&quot;If you are informed that you are a close contact of a case – please come forward and take up the offer of a test.</p> 
<p>&quot;In addition, people in Kildare, Laois and Offaly should now double down on the&nbsp;basic public health guidelines&nbsp;that are so important, including:</p> 
<p>- always keeping a distance of 2 metres from other people<br />- do not go into crowded spaces<br />- wash your hands regularly for at least 20 seconds<br />- wear a face covering where necessary</p> 
<p>&quot;While those&nbsp;aged 70 or over, or those who are medically vulnerable,&nbsp;should continue to exercise individual judgement, it is strongly recommended that if you are in one of those groups, and live in Kildare, Laois or Offaly, you should limit the number of people you meet to a very small network for short periods of time and remain physically distant.</p> 
<p>&quot;If you are exercising outdoors – maintain a distance of at least 2 metres from others and wash your hands as soon as you get home. Where at all possible, you should avoid public transport.&quot;</p> 
<p>This advice will be updated today, Friday, August 7.</p>
                  </div>
    </div>  


                <!--


    <div class="vc_article_body vc_article">
    
    </div>  

            -->
            </div>    
        </div><!--row-->
    </div><!--vc_cont_article_body-->
</article>
                    <div class="spacer t_15"></div>
                    <div class="den_article">
                        <div class="text_edit vc_box_text_editable null">
    <p class="text " >If you have a story or want to send a photo or video to us please contact the Derry Now editorial team on 028 7129 6600 for Derry City stories Or 028 7774 3970 for County Derry stories. Or you can email <a href="mailto:editor@derrynews.net">editor@derrynews.net</a> or <a href="mailto:editor@derrypost.com">editor@derrypost.com</a> at any time. <p class="article_end_text"><br><b><a href="http://derrynow.com/">Read more from Derry Now.</a></p></p>
</div>


                    </div>
                    <div class="spacer t_15"></div>
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="search?q=Coronavirus">Coronavirus</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=CC1">CC1</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                    <div class="spacer t_15"></div>
                    
        
        <div data-render="true"  class="bannervcms banner_embed_script_2 null" format="embed_script_2" ><!--<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-a-feed',     container: 'Below Article Thumbnails Feed',     placement: 'Below Article Thumbnails',     target_type: 'mix'   }); </script>
-->

<div id="taboola-below-article-thumbnails-3-row"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-feed',
    container: 'taboola-below-article-thumbnails-3-row',
    placement: 'Below Article Thumbnails Feed',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(1726);</script>
</div>
      
      
      
                    <div class="spacer t_25"></div>                    
                    <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on </p>
        </div>
        <form name="" method="post" action="/news/coronavirus/564680/another-lockdown-here-s-exactly-what-nphet-is-discussing-today-after-covid-19-spike.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="564680" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="box_facebook_comments">
    	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.carlowlive.ie\/news\/coronavirus\/564680\/another-lockdown-here-s-exactly-what-nphet-is-discussing-today-after-covid-19-spike.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="300" data-version="v2.3"></div>');
}
</script>

    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                    <div class="spacer t_25"></div>
                    

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated box_f1fef425-cf8a-4eba-96ad-c4deabf2be33\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">You may also like<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"https://www.carlowlive.ie/news/coronavirus/564677/tips-enjoy-the-staycation-but-prepare-before-you-go-to-avoid-a-nasty-shock-on-your-return.html\"><img alt=\"TIPS: Enjoy the staycation but prepare before you go to avoid a nasty shock on your return\" title=\"TIPS: Enjoy the staycation but prepare before you go to avoid a nasty shock on your return\" src=\"https://www.carlowlive.ie/resizer/340/191/true/1596794530163.jpg--.jpg?1596794530000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Coronavirus<\/p><h2 class=\"titolo\"><a href=\"https://www.carlowlive.ie/news/coronavirus/564677/tips-enjoy-the-staycation-but-prepare-before-you-go-to-avoid-a-nasty-shock-on-your-return.html\">TIPS: Enjoy the staycation but prepare before you go to avoid a nasty shock on your return<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"https://www.carlowlive.ie/news/property/564590/government-announce-73-million-allocation-for-housing-adaptation-grants.html\"><img alt=\"&euro;73 million allocation announced for Housing Adaptation Grant\" title=\"&euro;73 million allocation announced for Housing Adaptation Grant\" src=\"https://www.carlowlive.ie/resizer/340/191/true/1596789185245.jpg--.jpg?1596789185000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Property<\/p><h2 class=\"titolo\"><a href=\"https://www.carlowlive.ie/news/property/564590/government-announce-73-million-allocation-for-housing-adaptation-grants.html\">Government announce \u20ac73 million allocation for Housing Adaptation Grants<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 2 0\">  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"https://www.carlowlive.ie/news/home/564510/carlow-2020-graduate-nurses-and-midwives-guaranteed-permanent-job-in-hse.html\"><img alt=\"2020 graduate nurses and midwives would be guaranteed a permanent job in the health service\" title=\"2020 graduate nurses and midwives would be guaranteed a permanent job in the health service\" src=\"https://www.carlowlive.ie/resizer/340/191/true/1596731306219.jpg--.jpg?1596731306000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Home<\/p><h2 class=\"titolo\"><a href=\"https://www.carlowlive.ie/news/home/564510/carlow-2020-graduate-nurses-and-midwives-guaranteed-permanent-job-in-hse.html\">Carlow 2020 graduate nurses and midwives guaranteed permanent job in HSE<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 4 -->  <div class=\"box  articolo pos4\"><article><div class=\"foto\"><a href=\"https://www.carlowlive.ie/news/coronavirus/564459/department-of-health-and-hse-launch-new-phase-of-covid-19-campaign.html\"><img alt=\"Department of Health and HSE launch new phase of Covid-19 communications campaign\" title=\"Department of Health and HSE launch new phase of Covid-19 communications campaign\" src=\"https://www.carlowlive.ie/resizer/340/191/true/1596725054002.jpg--.jpg?1596725054000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Coronavirus<\/p><h2 class=\"titolo\"><a href=\"https://www.carlowlive.ie/news/coronavirus/564459/department-of-health-and-hse-launch-new-phase-of-covid-19-campaign.html\">Department of Health and HSE launch new phase of Covid-19 campaign<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_f1fef425-cf8a-4eba-96ad-c4deabf2be33').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                    <div class="spacer t_15"></div>
                    <div class="text_edit bibblio_more_news">
    <p class="text " >More Local News</p>
</div>


        
        
      
      
      
                </div>
                <div class="col-md-4 hidden-print">
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1  vc_mb_25" format="rectangle_300x250_1" ><div id='div-gpt-ad-mpu1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu1'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1676);</script>
</div>
      
      
      


    <div class="vc_newsstand edicola vc_box_newsstand null">
      <p class="vc_label">Digital newsstand <span>Our latest editions exactly as they are printed</span></p>
      
          <div class="cont_img vc_image">
              <a href="https://epaper.limerickleader.ie/iconic/pageflip/swipe/limerickleaderco/20200808limerickleaderco" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="https://www.carlowlive.ie/getImage.jsp?imageUrl=https%3A%2F%2Fepaper.limerickleader.ie%2Ficonic%2Ffpext.jsp%3Fh%3D360%26e%3D20200808limerickleaderco" alt="" title="" />
              </a>
          </div>
          <p class="shop vc_shop"><a href="https://epaper.limerickleader.ie/iconic/shop/?testata=limerickleaderco" onclick="window.open(this.href,'',''); return false;">Buy edition</a></p><p class="sfoglia_edizione vc_browse"><a href="https://epaper.limerickleader.ie/iconic/newsstand/title/limerickleaderco" onclick="window.open(this.href,'',''); return false;">Browse edition</a></p>
    </div>    


<div class="spacer t_25"></div>
<aside>
    <div class="label_den_most">
    <div class="den_inner_most">
        <span class="den_border_most"></span>
        
<div class="tab_menu vc_box_most" id="ca7007da-c467-49e9-a787-1f3feac4fd6f"></div>


    </div>
</div>
<div class="vc_most_read">


    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos1 null CarlowLive vc_section_news vc_macro_section_carlowlive news articolo cms_article "
           id="box_6a63c864-4e35-46e3-88ef-cafcbb447dc2"  articleid="564312"  vcpos="1801"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.carlowlive.ie/news/news/564312/13-extradited-from-ireland-to-poland-to-face-charges-including-attempted-murder.html"><img class="lazy" alt="13 extradited from Ireland to Poland to face charges including attempted murder" title="13 extradited from Ireland to Poland to face charges including attempted murder" data-original="https://www.carlowlive.ie/resizer/81/57/true/1527332420950.jpg--.jpg?1527332421000"  width="81" height="57"></a>
			
			<p class="didascalia">13 extradited from Ireland to Poland to face charges including attempted murder </p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.carlowlive.ie/news/news/564312/13-extradited-from-ireland-to-poland-to-face-charges-including-attempted-murder.html">13 extradited from Ireland to Poland to face charges including attempted murder</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos2 null CarlowLive vc_section_motoring vc_macro_section_carlowlive motoring articolo cms_article "
           id="box_462fa93c-dc7c-42c3-9d0b-3818259fa80e"  articleid="564346"  vcpos="1802"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.carlowlive.ie/news/motoring/564346/spike-in-number-of-vehicle-fires-including-incident-on-carlow-road.html"><img class="lazy" alt="Concern over number of vehicle fires on Kildare motorways" title="Concern over number of vehicle fires on Kildare motorways" data-original="https://www.carlowlive.ie/resizer/81/57/true/1596633639282_1596634928.jpg--.jpg?1596634928000"  width="81" height="57"></a>
			
			<p class="didascalia">A van on fire on the M9 near Kilcullen on Friday last </p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.carlowlive.ie/news/motoring/564346/spike-in-number-of-vehicle-fires-including-incident-on-carlow-road.html">Spike in number of vehicle fires including incident on Carlow road</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos3 null CarlowLive vc_section_deaths vc_macro_section_carlowlive deaths articolo cms_article "
           id="box_ae7fb5a0-c97c-4982-8c86-ddb8faaaeb5c"  articleid="564499"  vcpos="1803"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.carlowlive.ie/news/deaths/564499/carlow-deaths-and-funerals-friday-august-7.html"><img class="lazy" alt="Carlow deaths and funerals - Friday, August 7" title="Carlow deaths and funerals - Friday, August 7" data-original="https://www.carlowlive.ie/resizer/81/57/true/1596730198506.jpg--.jpg?1596730198000"  width="81" height="57"></a>
			
			<p class="didascalia">Carlow deaths and funerals - Friday, August 7</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.carlowlive.ie/news/deaths/564499/carlow-deaths-and-funerals-friday-august-7.html">Carlow deaths and funerals - Friday, August 7</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos4 null CarlowLive vc_section_deaths vc_macro_section_carlowlive deaths articolo cms_article "
           id="box_5a07aa6d-04c4-45cb-bead-eb3778d94bd1"  articleid="564306"  vcpos="1804"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.carlowlive.ie/news/deaths/564306/carlow-deaths-and-funerals-thursday-august-6.html"><img class="lazy" alt="Carlow deaths and funerals - Thursday, August 6" title="Carlow deaths and funerals - Thursday, August 6" data-original="https://www.carlowlive.ie/resizer/81/57/true/1596706290380.jpg--.jpg?1596706290000"  width="81" height="57"></a>
			
			<p class="didascalia">Carlow deaths and funerals - Thursday, August 6</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.carlowlive.ie/news/deaths/564306/carlow-deaths-and-funerals-thursday-august-6.html">Carlow deaths and funerals - Thursday, August 6</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos5 null CarlowLive vc_section_home vc_macro_section_carlowlive home articolo cms_article "
           id="box_2bb85ae5-37ee-4133-acb3-30ba2bc437db"  articleid="564314"  vcpos="1805"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.carlowlive.ie/news/home/564314/food-warning-vegetable-recalled-due-to-possible-contamination.html"><img class="lazy" alt="Kilkenny Kilkenny Kilkenny" title="Kilkenny Kilkenny Kilkenny" data-original="https://www.carlowlive.ie/resizer/81/57/true/1596705533122.png--.png?1596705533000"  width="81" height="57"></a>
			
			<p class="didascalia">Recall of CO OP Sliced Curly Kale Because the Packs May Contain Thistle</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.carlowlive.ie/news/home/564314/food-warning-vegetable-recalled-due-to-possible-contamination.html">FOOD WARNING: Vegetable recalled due to possible contamination</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos6 null CarlowLive vc_section_around-carlow vc_macro_section_news vc_macro_section_carlowlive aroundcarlow articolo cms_article "
           id="box_c542d6e6-4de1-496e-9b6b-8825156e962d"  articleid="564086"  vcpos="1806"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.carlowlive.ie/news/around-carlow/564086/gardai-investigating-after-wheelie-bins-set-on-fire-in-carlow.html"><img class="lazy" alt="Garda&iacute; investigating after wheelie bins set on fire in Carlow" title="Garda&iacute; investigating after wheelie bins set on fire in Carlow" data-original="https://www.carlowlive.ie/resizer/81/57/true/1596630719720.jpg--.jpg?1596630719000"  width="81" height="57"></a>
			
			<p class="didascalia">Garda&iacute; investigating after wheelie bins set on fire in Carlow</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.carlowlive.ie/news/around-carlow/564086/gardai-investigating-after-wheelie-bins-set-on-fire-in-carlow.html">Garda&iacute; investigating after wheelie bins set on fire in Carlow</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos7 null CarlowLive vc_section_home vc_macro_section_carlowlive home articolo cms_article "
           id="box_f5e795a7-9062-4e76-908c-6b6799bf3f32"  articleid="564313"  vcpos="1807"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.carlowlive.ie/news/home/564313/summer-weather-finally-returns-in-forecast-for-this-weekend.html"><img class="lazy" alt="Summer weather 'finally returns' in forecast for this weekend" title="Summer weather 'finally returns' in forecast for this weekend" data-original="https://www.carlowlive.ie/resizer/81/57/true/1493998017109.jpg--.jpg?1493998018000"  width="81" height="57"></a>
			
			<p class="didascalia">Summer weather 'finally returns' in forecast for this weekend </p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.carlowlive.ie/news/home/564313/summer-weather-finally-returns-in-forecast-for-this-weekend.html">Summer weather 'finally returns' in forecast for this weekend</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos8 null CarlowLive vc_section_home vc_macro_section_carlowlive home articolo cms_article "
           id="box_72ad18c0-9a0c-4e30-9cbb-0bc2082ad0a1"  articleid="564510"  vcpos="1808"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.carlowlive.ie/news/home/564510/carlow-2020-graduate-nurses-and-midwives-guaranteed-permanent-job-in-hse.html"><img class="lazy" alt="2020 graduate nurses and midwives would be guaranteed a permanent job in the health service" title="2020 graduate nurses and midwives would be guaranteed a permanent job in the health service" data-original="https://www.carlowlive.ie/resizer/81/57/true/1596731306219.jpg--.jpg?1596731306000"  width="81" height="57"></a>
			
			<p class="didascalia">2020 graduate nurses and midwives guaranteed a permanent job in the HSE</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.carlowlive.ie/news/home/564510/carlow-2020-graduate-nurses-and-midwives-guaranteed-permanent-job-in-hse.html">Carlow 2020 graduate nurses and midwives guaranteed permanent job in HSE</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos9 null CarlowLive vc_section_home vc_macro_section_carlowlive home articolo cms_article "
           id="box_2030e9bb-ee67-4447-b2d3-92acc24245cc"  articleid="564427"  vcpos="1809"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.carlowlive.ie/news/home/564427/carlow-td-calls-for-government-intervention-to-prevent-more-childcare-closures.html"><img class="lazy" alt="Carlow TD calls for Government intervention to prevent more childcare closures" title="Carlow TD calls for Government intervention to prevent more childcare closures" data-original="https://www.carlowlive.ie/resizer/81/57/true/1596717783881.jpg--.jpg?1596717783000"  width="81" height="57"></a>
			
			<p class="didascalia">Carlow-Kilkenny TD Kathleen Funchion calls for Government intervention to prevent more childcare closures</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.carlowlive.ie/news/home/564427/carlow-td-calls-for-government-intervention-to-prevent-more-childcare-closures.html">Carlow TD calls for Government intervention to prevent more childcare closures</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos10 null CarlowLive vc_section_around-carlow vc_macro_section_news vc_macro_section_carlowlive aroundcarlow articolo cms_article "
           id="box_9c0178d2-268f-465a-b252-3cd74cadad00"  articleid="563642"  vcpos="1810"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.carlowlive.ie/news/around-carlow/563642/man-arrested-after-gardai-seize-ketamine-in-carlow.html"><img class="lazy" alt="Man arrested after garda&iacute; seize ketamine in Carlow " title="Man arrested after garda&iacute; seize ketamine in Carlow " data-original="https://www.carlowlive.ie/resizer/81/57/true/1596532371068.jpg--.jpg?1596532371000"  width="81" height="57"></a>
			
			<p class="didascalia">Man arrested after garda&iacute; seize ketamine in Carlow </p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.carlowlive.ie/news/around-carlow/563642/man-arrested-after-gardai-seize-ketamine-in-carlow.html">Man arrested after garda&iacute; seize ketamine in Carlow</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos11 null CarlowLive vc_section_coronavirus vc_macro_section_carlowlive coronavirus articolo cms_article "
           id="box_e8c01bc8-1216-479b-96f8-ed5fe0157e52"  articleid="564459"  vcpos="1811"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.carlowlive.ie/news/coronavirus/564459/department-of-health-and-hse-launch-new-phase-of-covid-19-campaign.html"><img class="lazy" alt="Department of Health and HSE launch new phase of Covid-19 communications campaign" title="Department of Health and HSE launch new phase of Covid-19 communications campaign" data-original="https://www.carlowlive.ie/resizer/81/57/true/1596725054002.jpg--.jpg?1596725054000"  width="81" height="57"></a>
			
			<p class="didascalia">Department of Health and HSE launch new phase of Covid-19 communications campaign</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.carlowlive.ie/news/coronavirus/564459/department-of-health-and-hse-launch-new-phase-of-covid-19-campaign.html">Department of Health and HSE launch new phase of Covid-19 campaign</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos12 null CarlowLive vc_section_news vc_macro_section_carlowlive news articolo cms_article "
           id="box_bdc3aad3-8009-42ee-a77f-b9fbbe011882"  articleid="563656"  vcpos="1812"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.carlowlive.ie/news/news/563656/gardai-investigating-carlow-bench-theft.html"><img class="lazy" alt="Garda&iacute; investigating Carlow bench theft " title="Garda&iacute; investigating Carlow bench theft " data-original="https://www.carlowlive.ie/resizer/81/57/true/1596534284243.jpg--.jpg?1596534284000"  width="81" height="57"></a>
			
			<p class="didascalia">Garda&iacute; investigating Carlow bench theft </p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.carlowlive.ie/news/news/563656/gardai-investigating-carlow-bench-theft.html">Garda&iacute; investigating Carlow bench theft</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--vc_box_most_read-->
</aside>
<div class="spacer t_25"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2  vc_mb_25" format="rectangle_300x250_2" ><div id='div-gpt-ad-mpu2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu2'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1677);</script>
</div>
      
      
      
<div class="vc_box_facebook_stream">
    
        
        
      
      
      
</div><!--vc_box_facebook_stream-->
<div class="spacer t_25"></div>
<div class="vc_box_twitter">
    
        
        
      
      
      
</div><!--vc_box_twitter-->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_5  null" format="rectangle_300x100_5" ><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'organic-thumbnails-m-feed',     container: 'taboola-right-rail-thumbnails',     placement: 'Mobile Below Article Thumbnails Feed',     target_type: 'mix'   }); </script><script type="text/javascript">incrementAdvImpression(1731);</script>
</div>
      
      
      
<div class="spacer t_25"></div>

        
        
      
      
      


        
        
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3  vc_mb_25" format="rectangle_300x250_3" ><div id='div-gpt-ad-mpu3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu3'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1678);</script>
</div>
      
      
      

        
        
      
      
      
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <div class="container-fluid hidden-print">
        <div class="container">
            <div class="row">
                <div class="spacer t_25"></div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="spacer t_25"></div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <link rel="stylesheet" type="text/css" href="https://www.carlowlive.ie/css/car_footer_css.jsp?v=1562600553000" /><div class="container-fluid vc_bg_02 vc_bb5_01 vc_footer_print">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-3">
                

    <div class="logo vc_logo vc_logo_footer">
        <a href="https://www.carlowlive.ie/">
          <img  alt="Home" title="Home" src="images/logos/17/logo_white.jpg?v=1532606588000" />
        </a>
    </div>

            </div>
            <div class="col-md-9">
                <div class="spacer t_5"></div>
                <!-- CACHED -->


<!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_03 vc_footer_print">
    <div class="container">
        <div class="spacer t_25"></div>
        <div class="row">
            <div class="col-md-6">
                
        
                    <div class="menu vc_menu_footer null" id="box_d3a26588-984a-42f0-913b-77e2f1406ba4">
                    <ul class="menu_1">
<li class="home sezione_792 index">
<a  href="https://www.carlowlive.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_793 sezione">
<a  href="https://www.carlowlive.ie/section/793/news"  ><span>News</span></a>
</li>
<li class="what-s-on sezione_794 sezione">
<a  href="https://www.carlowlive.ie/section/794/what-s-on"  ><span>What's on</span></a>
</li>
<li class="jobs sezione_921 sezione">
<a  href="https://www.carlowlive.ie/section/921/jobs"  ><span>Jobs</span></a>
</li>
<li class="deaths sezione_800 sezione">
<a  href="https://www.carlowlive.ie/section/800/deaths"  ><span>Deaths</span></a>
</li>
<li class="weather sezione_801 sezione">
<a  href="https://www.carlowlive.ie/section/801/weather"  ><span>Weather</span></a>
</li>
<li class="motoring sezione_797 sezione">
<a  href="https://www.carlowlive.ie/section/797/motoring"  ><span>Motoring</span></a>
</li>
<li class="property sezione_799 sezione">
<a  href="https://www.carlowlive.ie/section/799/property"  ><span>Property</span></a>
</li>
<li class="multimedia sezione_806 sezione">
<a  href="https://www.carlowlive.ie/section/806/multimedia"  ><span>Multimedia</span></a>
</li>
<li class="contact-us sezione_795 pagina-bianca">
<a  href="https://www.carlowlive.ie/section/795/contact-us"  ><span>Contact us</span></a>
</li>
<li class="privacy-policy sezione_803 pagina-bianca">
<a  href="https://www.carlowlive.ie/section/803/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="about-us sezione_804 pagina-bianca">
<a  href="https://www.carlowlive.ie/section/804/about-us"  ><span>About us</span></a>
</li>
</ul>

                    </div>
    
            </div>
            <div class="col-md-6">
                <div class="text_edit vc_box_text_editable null">
    <p class="text " ><em><strong>Carlow Live brings you all the latest news and events from Carlow as it happens! Have you got a story for us?&nbsp; Send your photos, videos or stories to <a href="mailto:news@carlowlive.ie">news@carlowlive.ie</a>.&nbsp; We'd love to hear from you!</strong></em></p>
</div>


            </div>
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->  
<div class="container-fluid vc_bg_03 vc_bb1_01 vc_footer_print">
    <div class="container">        
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="col-md-2">
                

    <div class="logo vc_logo_group">
        <a href="https://www.carlowlive.ie/">
          <img  alt="Home" title="Home" src="images/logo_group.jpg?v=1441904644000" />
        </a>
    </div>

            </div>            
            <div class="col-md-10">
                

<div class="copyright vc_copyright">
        
         <p>This website and its associated sites are full participating members of the Press Council of Ireland and supports the Office of the Press Ombudsman. This scheme in addition to defending the freedom of the press, offers readers a quick, fair and free method of dealing with complaints that they may have in relation to articles that appear on our pages. To contact the Office of the Press Ombudsman go to <br><a href="http://www.pressombudsman.ie" target="_blank" data-mce-href="http://www.pressombudsman.ie">www.pressombudsman.ie</a> or <a href="http://www.presscouncil.ie" target="_blank" data-mce-href="http://www.presscouncil.ie">www.presscouncil.ie</a> <br><br></p>
         
    
</div><!--copyright-->

            </div>            
        </div><!--row-->
        <div class="spacer t_15"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="https://www.carlowlive.ie/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.carlowlive.ie/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.carlowlive.ie/js/fancybox/source/jquery.fancybox.css?v=1437045470000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=564680" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu_header\" id=\"box_1b613a37-ceea-4913-a33e-c9675560fe3e\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_792 index\">\n<a  href=\"https://www.carlowlive.ie/\"  ><span>Home<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"around-carlow sezione_796 sezione\">\n<a  href=\"https://www.carlowlive.ie/section/796/around-carlow\"  ><span>Around Carlow<\/span><\/a>\n<\/li>\n<li class=\"carlow-town sezione_816 sezione\">\n<a  href=\"https://www.carlowlive.ie/section/816/carlow-town\"  ><span>Carlow Town<\/span><\/a>\n<\/li>\n<li class=\"politics sezione_817 sezione\">\n<a  href=\"https://www.carlowlive.ie/section/817/politics\"  ><span>Politics<\/span><\/a>\n<\/li>\n<li class=\"business sezione_798 sezione\">\n<a  href=\"https://www.carlowlive.ie/section/798/business\"  ><span>Business<\/span><\/a>\n<\/li>\n<li class=\"fun---games sezione_802 sezione\">\n<a  href=\"https://www.carlowlive.ie/section/802/fun-games\"  ><span>Fun &amp; Games<\/span><\/a>\n<\/li>\n<li class=\"opinion sezione_818 sezione\">\n<a  href=\"https://www.carlowlive.ie/section/818/opinion\"  ><span>Opinion<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"news sezione_793 sezione\">\n<a  href=\"https://www.carlowlive.ie/section/793/news\"  ><span>News<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"around-carlow sezione_796 sezione\">\n<a  href=\"https://www.carlowlive.ie/section/796/around-carlow\"  ><span>Around Carlow<\/span><\/a>\n<ul class=\"menu_3\">\n<li class=\"north-carlow sezione_819 sezione\">\n<a  href=\"https://www.carlowlive.ie/section/819/north-carlow\"  ><span>North Carlow<\/span><\/a>\n<\/li>\n<li class=\"south-carlow sezione_820 sezione\">\n<a  href=\"https://www.carlowlive.ie/section/820/south-carlow\"  ><span>South Carlow<\/span><\/a>\n<\/li>\n<li class=\"east-carlow sezione_821 sezione\">\n<a  href=\"https://www.carlowlive.ie/section/821/east-carlow\"  ><span>East Carlow<\/span><\/a>\n<\/li>\n<li class=\"west-carlow sezione_822 sezione\">\n<a  href=\"https://www.carlowlive.ie/section/822/west-carlow\"  ><span>West Carlow<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"carlow-town sezione_816 sezione\">\n<a  href=\"https://www.carlowlive.ie/section/816/carlow-town\"  ><span>Carlow Town<\/span><\/a>\n<\/li>\n<li class=\"politics sezione_817 sezione\">\n<a  href=\"https://www.carlowlive.ie/section/817/politics\"  ><span>Politics<\/span><\/a>\n<\/li>\n<li class=\"business sezione_798 sezione\">\n<a  href=\"https://www.carlowlive.ie/section/798/business\"  ><span>Business<\/span><\/a>\n<\/li>\n<li class=\"fun---games sezione_802 sezione\">\n<a  href=\"https://www.carlowlive.ie/section/802/fun-games\"  ><span>Fun &amp; Games<\/span><\/a>\n<\/li>\n<li class=\"opinion sezione_818 sezione\">\n<a  href=\"https://www.carlowlive.ie/section/818/opinion\"  ><span>Opinion<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"sport sezione_923 sezione\">\n<a  href=\"https://www.carlowlive.ie/section/923/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"coronavirus attivo selezionato sezione_1115 sezione\">\n<a  href=\"https://www.carlowlive.ie/section/1115/coronavirus\"  ><span>Coronavirus<\/span><\/a>\n<\/li>\n<li class=\"what-s-on sezione_794 sezione\">\n<a  href=\"https://www.carlowlive.ie/section/794/what-s-on\"  ><span>What's on<\/span><\/a>\n<\/li>\n<li class=\"jobs sezione_921 sezione\">\n<a  href=\"https://www.carlowlive.ie/section/921/jobs\"  ><span>Jobs<\/span><\/a>\n<\/li>\n<li class=\"deaths sezione_800 sezione\">\n<a  href=\"https://www.carlowlive.ie/section/800/deaths\"  ><span>Deaths<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"helpful-information sezione_922 sezione\">\n<a  href=\"https://www.carlowlive.ie/section/922/helpful-information\"  ><span>Helpful Information<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"weather sezione_801 sezione\">\n<a  href=\"https://www.carlowlive.ie/section/801/weather\"  ><span>Weather<\/span><\/a>\n<\/li>\n<li class=\"motoring sezione_797 sezione\">\n<a  href=\"https://www.carlowlive.ie/section/797/motoring\"  ><span>Motoring<\/span><\/a>\n<\/li>\n<li class=\"property sezione_799 sezione\">\n<a  href=\"https://www.carlowlive.ie/section/799/property\"  ><span>Property<\/span><\/a>\n<\/li>\n<li class=\"multimedia sezione_806 sezione\">\n<a  href=\"https://www.carlowlive.ie/section/806/multimedia\"  ><span>Multimedia<\/span><\/a>\n<\/li>\n<li class=\"archive sezione_1084 pagina-bianca\">\n<a  href=\"https://www.carlowlive.ie/section/1084/archive\"  ><span>Archive<\/span><\/a>\n<\/li>\n<li class=\"contact-us sezione_795 pagina-bianca\">\n<a  href=\"https://www.carlowlive.ie/section/795/contact-us\"  ><span>Contact us<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_1b613a37-ceea-4913-a33e-c9675560fe3e').html( $(ajaxMenuHtml.html).html() );
      </script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read{ display:none; }</style>');
    $('.vc_most_read').addClass('117ee80e-0a02-4490-a880-02dd15f1a6a3');
    $('#ca7007da-c467-49e9-a787-1f3feac4fd6f').append('<p class="label_tab label_tab_1">Most Popular Stories</p>');
    $('#ca7007da-c467-49e9-a787-1f3feac4fd6f .label_tab_1').bind('click loadFirst',function(){
        $('#ca7007da-c467-49e9-a787-1f3feac4fd6f .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.117ee80e-0a02-4490-a880-02dd15f1a6a3').hide();
        $('.vc_most_read').show();
        if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#ca7007da-c467-49e9-a787-1f3feac4fd6f p:first').click()
//]]>
</script>

        
        
      
      
      
        <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({flush: true}); </script>
<script src="//dihpozbil9oi8.cloudfront.net/app.min.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>